Error

Ultimate Member kann auf dieser Umgebung nicht ausgeführt werden, da die PHP-Version Ihres Webservers den Anforderungen von Ultimate Member nicht entspricht. Bitte stellen Sie sicher, dass Sie eine PHP-Version von >= 4.3 und < 6 installiert haben. Ihre aktuelle PHP-Version ist: 7.2.20